Page MenuHomePhabricator

[mlir] Use lower sm version for TensorCore intergration tests
ClosedPublic

Authored by ThomasRaoux on May 24 2021, 2:36 PM.

Details

Summary

Those tests only require sm70, this allows to run those integration tests on more hardware.

Diff Detail

Event Timeline

ThomasRaoux created this revision.May 24 2021, 2:36 PM
ThomasRaoux requested review of this revision.May 24 2021, 2:36 PM
mehdi_amini accepted this revision.May 24 2021, 2:41 PM
This revision is now accepted and ready to land.May 24 2021, 2:41 PM
This revision was landed with ongoing or failed builds.May 24 2021, 2:45 PM
This revision was automatically updated to reflect the committed changes.