HomePhabricator

[Python] Make dep.py compatible with Python 2 & 3.

Authored by JDevlieghere on Fri, Nov 1, 9:20 AM.

Description

[Python] Make dep.py compatible with Python 2 & 3.

Details

Committed
JDevlieghereFri, Nov 1, 9:20 AM
Parents
rZORG899a38f03cbc: Fixed a wrong libc++ path for monorepo.
Branches
Unknown
Tags
Unknown