HomePhabricator

Rename TypeNodes.def to TypeNodes.inc for consistency across all

Description

Rename TypeNodes.def to TypeNodes.inc for consistency across all
our autogenerated files. NFC.

As requested by Nico Weber.

Details

Committed
rjmccallOct 1 2019, 11:35 PM
Parents
rL373424: [llvm-lib] Correctly handle .lib input files
Branches
Unknown
Tags
Unknown