HomePhabricator

[InstCombine] rename variable for readability; NFC

Description

[InstCombine] rename variable for readability; NFC

There's more that can be done here, but "OpI"
doesn't convey that we casted to BinaryOperator.

Details

Committed
spatelWed, Sep 11, 3:31 PM
Parents
rL371681: Add some missing changes to GSYM that was addressing a gcc compilation error…
Branches
Unknown
Tags
Unknown