HomePhabricator

Replace 'REQUIRES: nozlib' with '!zlib' because we don't need two ways

Description

Replace 'REQUIRES: nozlib' with '!zlib' because we don't need two ways
to say the same thing.

Details

Committed
probinsonMay 10 2019, 11:47 AM
Parents
rL360454: [ZoneAlgo] Fix PHI inconsistency in invalid contexts.
Branches
Unknown
Tags
Unknown