HomePhabricator

[AMDGPU] rename vi-insts into gfx8-insts

Description

[AMDGPU] rename vi-insts into gfx8-insts

Differential Revision: https://reviews.llvm.org/D60293

Details

Committed
rampitecApr 5 2019, 11:25 AM
Differential Revision
D60293: [AMDGPU] rename vi-insts into gfx8-insts
Parents
rL357791: [AMDGPU] predicate and feature refactoring
Branches
Unknown
Tags
Unknown