HomePhabricator

Rename getTypeQualifiers to getMethodQualifiers.

Description

Rename getTypeQualifiers to getMethodQualifiers.

Use more descriptive name for the method qualifiers getter.

Differential Revision: https://reviews.llvm.org/D56792

Details

Committed
stulovaJan 28 2019, 3:37 AM
Differential Revision
D56792: Rename getTypeQualifiers to getMethodQualifiers
Parents
rL352348: [llvm-objdump] - Fix comment. NFC.
Branches
Unknown
Tags
Unknown