HomePhabricator

Make update-isl work with latest isl versions

Description

Make update-isl work with latest isl versions

Latest isl versions require clang to build a 'dist' package. Make sure
we actually ask for it.

While being there, also make sure we build isl on all cores.

Details

Committed
grosserAug 6 2018, 10:50 PM
Parents
rL339093: Auto var init test fix #2
Branches
Unknown
Tags
Unknown