HomePhabricator

Revert "[CMake] Actually require python 3.6 or greater"

Authored by ctetreau on Jan 29 2021, 12:03 PM.