HomePhabricator

[PowerPC] use more meaningful name - NFC

Authored by shchenz on May 20 2019, 8:54 PM.

Description

[PowerPC] use more meaningful name - NFC

llvm-svn: 361218

Details

Committed
shchenzMay 20 2019, 8:54 PM
Parents
rGf7c4e6c6b19c: [CMake] Correct some dependencies
Branches
Unknown
Tags
Unknown