HomePhabricator

Replace 'REQUIRES: nozlib' with '!zlib' because we don't need two ways to say…

Authored by probinson on May 10 2019, 11:47 AM.

Description

Replace 'REQUIRES: nozlib' with '!zlib' because we don't need two ways to say the same thing.

llvm-svn: 360455

Details

Committed
probinsonMay 10 2019, 11:47 AM
Parents
rG2698390c68b5: [ZoneAlgo] Fix PHI inconsistency in invalid contexts.
Branches
Unknown
Tags
Unknown