HomePhabricator

[InstCombine] rename variable for readability; NFC

Authored by spatel on Wed, Sep 11, 3:31 PM.

Description

[InstCombine] rename variable for readability; NFC

There's more that can be done here, but "OpI"
doesn't convey that we casted to BinaryOperator.

llvm-svn: 371682

Details

Committed
spatelWed, Sep 11, 3:31 PM
Parents
rGffe5466c791e: Add some missing changes to GSYM that was addressing a gcc compilation error…
Branches
Unknown
Tags
Unknown