HomePhabricator

Add 'REQUIRES: zlib' to a fuzzer test

Description

Add 'REQUIRES: zlib' to a fuzzer test

Fixes tests on build environments that don't have zlib. See also r352483.

Details

Committed
jmorseJan 29 2019, 5:06 AM
Branches
Unknown
Tags
Unknown