HomePhabricator

Add glibc_prereq to platform limits mmsghdr

Description

Add glibc_prereq to platform limits mmsghdr

sendmmsg requires glibc >= 2.14.

Fixes PR38589.

Review: https://reviews.llvm.org/D51538

Details

Committed
bcainSep 4 2018, 7:15 PM
Parents
rCRT341441: [hwasan] revert r341435 as it breaks the bot on aarch64
Branches
Unknown
Tags
Unknown