HomePhabricator

Replace 'REQUIRES: not_?san' with 'UNSUPPORTED: ?san' as that better

Description

Replace 'REQUIRES: not_?san' with 'UNSUPPORTED: ?san' as that better
expresses the intent of the exclusion.

Details

Committed
probinsonMay 10 2019, 10:57 AM
Parents
rC360446: [Sema] Mark array element destructors referenced during initialization
Branches
Unknown
Tags
Unknown